El foro de los usuarios de Vespa en España


Para los más modernos del siglo XXI, con los últimos avances de la tecnología vespera... y la nueva 946
11 mensajes Página 1 de 1
Buenas hace poco adquirí una vespa gt125, aunque había escuchado que había modelos mejores, me decidí por este que la verdad es que me gusta mucho. Y bueno me han surgido varios problemas que al vendedor de le olvido comentarme :atraco: :

El primero es que la
Moto se calienta alarmantemente rapido llegando en 20 minutos de funcionamiento a saltar el electro ventilador, le e mirado el líquido ,la bomba y el termostato ( el cual brilla por su ausencia) y parece q el agua circula pero el caso esq no me enfría.
Y El Segundo es un ruido en el eje trasero al girar la rueda como metálico, la mire y veo q tiene mucha holgura para los lados supongo q tendré que desmontar y ver que es lo que tiene.

Si me podéis dar alguna pista os lo agradeceria Un saludo y gracias
Pues en mi caso nunca he llegado a escuchar saltar el electro, la mía es de 2006 y tiene actualmente 30.000 kms. ¿puedes tener el termostato siempre cerrado?
GT 125 L
Hola, la mía es del 2007 y también ronda los 30,000km, revise la bomba q moviera el refrigerante y también mire el termostato por si estaba pegado y no abría, pero no tenía termostato a no ser q este por ahí dentro y haya taponado el circuito o el anterior dueño se lo quitase , no sé que puede tener más.
Pues si no hay termostato y se calienta mal asunto. Hoy mismo con 32 grados después de 20 minutos no ha llegado la aguja ni a la mitad.
GT 125 L
El caso es que ni se bebe el líquido, ni me tira humo blanco ni me ratea ni me hace estraños, solo q desde hace un par de semanas se me calienta( antes se calentaba pero una cosa normal) q la e déjao de coger para hacer trayectos largos por miedo a q se me parta, algo raro seguro q hay pero ya no sé por donde seguir
Monkoide escribió: El caso es que ni se bebe el líquido, ni me tira humo blanco ni me ratea ni me hace estraños, solo q desde hace un par de semanas se me calienta( antes se calentaba pero una cosa normal) q la e déjao de coger para hacer trayectos largos por miedo a q se me parta, algo raro seguro q hay pero ya no sé por donde seguir

Yo creo que lo primero es saber el porqué del termostato desaparecido. No es normal que no lo tenga. ¿no hay restos por la bomba que es la zona más baja?
GT 125 L
La voy a desmontar y revisar bien pero caudal me sacaba
Hola a todos:

Pienso que la averia la tienes en la bomba de agua que no mueve el agua, o bien en la junta de culata.

Me explico.

Si como comentas, sin termostato el motor se calienta, algo va mal.

Lo primero de todo es mirar si tienes liquido anticongelante en el vaso expansor.

Despues, en la parte superior del motor, al lado de la tapa de balancines esta la tapa del termostato, hay un tapon igual que el que llevan los coches en las valvulas de aire de las ruedas, es para purgar el aire del circuito de refrigeracion, arranca la moto y abres este tapon; deberas comprobar si sale aire o sale liquido anticongelante.

Si sale continuamente liquido anticongelante en un chorro hacia arriba, es buena señal, esto nos indica que la bomba de agua funciona y el circuito esta purgado de aire.

Pero si sale aire o mezclado con anticongelante como si lo escupierra, vamos mal, primera señal de que la compresion del motor se pasa al circuito de refrigelacion, si a esto añadimos que ademas te consume anticongelante, notas que los manguitos de agua esta muy duros con el motor arrancado, casi seguro que la junta culata esta para reemplazar.

Un saludo y ya nos cuentas.
Imagen Imagen Imagen Imagen
perezvera escribió: Hola a todos:

Pienso que la averia la tienes en la bomba de agua que no mueve el agua, o bien en la junta de culata.

Me explico.

Si como comentas, sin termostato el motor se calienta, algo va mal.

Lo primero de todo es mirar si tienes liquido anticongelante en el vaso expansor.

Despues, en la parte superior del motor, al lado de la tapa de balancines esta la tapa del termostato, hay un tapon igual que el que llevan los coches en las valvulas de aire de las ruedas, es para purgar el aire del circuito de refrigeracion, arranca la moto y abres este tapon; deberas comprobar si sale aire o sale liquido anticongelante.

Si sale continuamente liquido anticongelante en un chorro hacia arriba, es buena señal, esto nos indica que la bomba de agua funciona y el circuito esta purgado de aire.

Pero si sale aire o mezclado con anticongelante como si lo escupierra, vamos mal, primera señal de que la compresion del motor se pasa al circuito de refrigelacion, si a esto añadimos que ademas te consume anticongelante, notas que los manguitos de agua esta muy duros con el motor arrancado, casi seguro que la junta culata esta para reemplazar.

Un saludo y ya nos cuentas.

Yo no se si tiene válvula de purgado este modelo, creo que en la mía no lo encontré hace tiempo que estuve a punto de cambiarle el refrigerante.
GT 125 L
Bueno pues limpie el circuito. le metí una manguera de agua por un lado de la bomba para q fuese fluyendo el agua por el circuito y ver así si se limpiaba. Pues saco tela de mierda y parece q se me a solucionado el problema de que se me calentara tanto. El del eje de la rueda también se solucionó tenía la tuerca floja. Así q de momento lo q más me preocupa a de la moto está solucionado. Gracias por aportar a los dos. Un saludo a todos
Monkoide escribió: Bueno pues limpie el circuito. le metí una manguera de agua por un lado de la bomba para q fuese fluyendo el agua por el circuito y ver así si se limpiaba. Pues saco tela de mierda y parece q se me a solucionado el problema de que se me calentara tanto. El del eje de la rueda también se solucionó tenía la tuerca floja. Así q de momento lo q más me preocupa a de la moto está solucionado. Gracias por aportar a los dos. Un saludo a todos

Me alegro, pero yo le pondría el termostato, eso de ir sin el...
GT 125 L
11 mensajes Página 1 de 1

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado